Gönderen Konu: Excelde mükerrer kayıt uyarısı  (Okunma sayısı 40 defa)

Çevrimdışı admin

  • Site Kurucusu
  • *******
  • İleti: 890
  • Cinsiyet: Bay
    • Profili Görüntüle
    • E-Posta
  • Cinsiyeti: Erkek
  • Kurumu: Tarım Bakanlığı
  • Doğum tarihi: 1969
  • Nerden: Düzce
  • Ünvanı: Vet. Sağlık Teknikeri
Excelde mükerrer kayıt uyarısı
« : 28 Aralık 2021, 16:46:27 »
B sütununda mükerrer kayıt uygulaması yapacaksanız :
Kod: [Seç]
=EĞERSAY(B:B;B1)=1